Search found 1 match

by exec3
Fri May 29, 2015 9:39 am
Forum: OpenEMM Contributions
Topic: Extensions/Integration Questions
Replies: 9
Views: 22645

Re: Extensions/Integration Questions

Hallo, zum Thema Typo3/OpenEMM kann mir jemand sagen ob derzeit typo3 6.2 mit news 3.2.0 und te_openemm_newsletter 1.0.6 am OpenEMM 2015 ohne Probleme einzurichten sind Gruß about Typo3 / OpenEMM has anyone informations, if typo3 6.2 mit news 3.2.0 and te_openemm_newsletter 1.0.6 connect to OpenEMM ...